Ustabilitet NemLog-in komponenter og log-in via NemLog-in
Incident Report for NSPOP Status
Resolved
This incident has been resolved.
Posted Sep 23, 2022 - 07:28 CEST
Investigating
Digitaliser oplyser følgende:

Der opleves PT ustabilitet i forbindelse med log-in via NemLog-in.

Der arbejdes på at løse problemet.

Følge status på Digitalisér:
https://www.digitaliser.dk/news/7344511
Posted Sep 22, 2022 - 16:25 CEST
This incident affected: Eksterne services (NemId, NemLogin, Aftalesystemet, Sundhedsdatanettet Core) and Forretningsservices (Bemyndigelsesservice (BEM), Bivirkningsindberetning (BivWS), Det Danske Vaccinationsregister (DDV), Dokumentdelingsservice (DDS), Dokumentdelingsservices (DDS-AK), Dokument Registreringservice (DRS), Dødsårsagsregister - Indberetningsservice (SEI), Fælles Stamkort-Service (FSK), Fødselsindberetningsservice (FIBS), Laboratoriesvarservice (SXA), National Adviseringsservice (NAS), SOR Opdater Service (SORUS), SOR Opslag Service (SORLS), Stamdatamodul (SDM), Aftaler (AO), Autorisation enkeltopslag (SAES), Behandlingstestamenteregister (BTR), CPR enkeltopslag (SCES), Det Gode CPR opslag (SCES - DGCPR), Fælles Medicinkort API (FMK), Fælles Medicinkort Online (FMK Online), Organdonorregister-service (ODR), Stamkortregister-service (SKR), Yder enkeltopslag (SYES), Coronapas (CBS), Graviditetsmappen (GM)).