KIDS data mangler
Incident Report for NSPOP Status
Resolved
This incident has been resolved.
Posted Jul 10, 2021 - 13:55 CEST
Monitoring
KIDS data bliver i øjeblikket ikke leveret til NSP pga strømafbrud i KBH området. Der er pt ikke nogen tidshorisont.
Opdateres når der er ny information.
Posted Jul 10, 2021 - 12:29 CEST
This incident affected: Forretningsservices (Coronapas (CBS)).